问题原因是由于API20是由于安卓的可穿戴设备不需要EditText,所以导致加载失败。 解决方法: 1.在bulid.gradle里面将API版本改成19即可 2.更新SDK,然后使用最新的版本


本文由 zhanghuayan 创作,采用 署名-非商业性使用-相同方式共享 3.0,可自由转载、引用,但需署名作者且注明文章出处。

如果对您有用,您的支持将鼓励我继续创作!